<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.parkcitiespeople.com/xmlrpc.php"/>
	
<!-- MapPress Easy Google Maps Version:2.50.8 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>HPISD Trustees Approve Policy Revision Regarding Transfers Within The District | Park Cities People</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[441,522] -->
<meta name="keywords"  content="highland park,highland park isd,board of trustees,school boundary,,schools" />

<link rel="canonical" href="https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.parkcitiespeople.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Park Cities People &raquo; Feed" href="https://www.parkcitiespeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Park Cities People &raquo; Comments Feed" href="https://www.parkcitiespeople.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Park Cities People &raquo; iCal Feed" href="https://www.parkcitiespeople.com/old-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Park Cities People &raquo; HPISD Trustees Revise District Transfers Policy Comments Feed" href="https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parkcitiespeople.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.parkcitiespeople.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.parkcitiespeople.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.50.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.parkcitiespeople.com/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.parkcitiespeople.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.parkcitiespeople.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parkcitiespeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parkcitiespeople.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Snowday Dallas Captures Nostalgia of Missing School' href='https://www.parkcitiespeople.com/2019/12/12/snowday-dallas-captures-nostalgia-of-missing-school/' />
<link rel='next' title='32nd Mad Hatter&#8217;s Tea to Showcase &#8216;The Art of Chic&#8217;' href='https://www.parkcitiespeople.com/2019/12/12/32nd-mad-hatters-tea-to-showcase-the-art-of-chic/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.parkcitiespeople.com/?p=219786' />
<link rel="alternate" type="application/json+oembed" href="https://www.parkcitiespeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkcitiespeople.com%2F2019%2F12%2F12%2Fhpisd-trustees-revise-district-transfers-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parkcitiespeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkcitiespeople.com%2F2019%2F12%2F12%2Fhpisd-trustees-revise-district-transfers-policy%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-466309-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-466309-34');
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.parkcitiespeople.com"><link rel="https://theeventscalendar.com/" href="https://www.parkcitiespeople.com/wp-json/tribe/events/v1/" /><!-- Park Cities People Internal Styles -->        <style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/* Hiding Categories on Slider */
.widget_featured_slider .slide-content .above-entry-meta .cat-links a {
	display: none;
}

/* Hiding Categories on Homepage */
.widget_featured_posts .article-content .above-entry-meta .cat-links a {
	display: none;
}

/* Hiding Tags */
.entry-meta , .tag-links { display: none; }

/* Hiding Dates */
.below-entry-meta .comments {
  display: none;
}

/* Button Under Issue */
.button {
  display: block;
  padding: 12px 85px;
  border-radius: 5px;
  border: 0;
  font-weight: bold;
  letter-spacing: 0.0625em;
  text-transform: uppercase;
  background: #2459b5;
  color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
  background: #b7b6cd;
  color: #fff;
}

/* Read More Button */
.more-link {
	display: inline-block;
	background-color: #ababab;
	border-radius: 3px;
}

/* Opacity in Slider Text */
.widget_featured_slider .slide-content .entry-title a {
	color: #ffffff;
	text-shadow: 1px 1px 2px rgba(0, 0, 0, 2);
}

/* Featured Image Caption */
.ccfic {
	padding: 10px;
	color: 	#808080;
	text-align: left;
	font-size: 13px;
	font-family: "opensans";
}

/* Captions In Interior Images */
.wp-caption-text {
	text-align: left;
	font-size: 12px;
	font-family: "opensans";
	padding: 1px 8px;
	color: 	#808080;
}
.wp-caption {
	border: none
}

/* Newsletter 390x150 Sign Up */
#mailchimp {
	background: #115B87;
	text-align: center;
	line-height: 200%;
	color: #ffffff;
	padding: 5px 5px;
	font-family: helvetica;
	font-size: 13px;
	
}
	#mailchimp input {
		 border: medium none;
    color: gray;
    font-family: helvetica;
    font-size: 12px;
		text-align: center;
    font-style: italic;
    margin-bottom: 10px;
    padding: 1px;
	}
		#mailchimp input.email { background: #fff }
		#mailchimp input.name { background: #fff}
		#mailchimp input[type="submit"] {
			background: #115B87;
			color: #fff;
			font-size: 12px;
			width: 30%;

		}
			#mailchimp input[type="submit"]:hover { color: #F2C94C }		</style>
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1045645/ParkCities_Leaderboard', [[350, 50], [575, 100]], 'div-gpt-ad-1531855618604-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Banner1', [[350, 50], [795, 100]], 'div-gpt-ad-1531948454676-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Banner2', [[795, 100], [350, 50]], 'div-gpt-ad-1531948686644-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Square1', [300, 300], 'div-gpt-ad-1532017384067-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Square2', [300, 300], 'div-gpt-ad-1532017661392-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Square3', [300, 300], 'div-gpt-ad-1532017845020-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_InteriorPages', [[350, 50], [795, 100]], 'div-gpt-ad-1556635307981-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Community', [[350, 50], [795, 100]], 'div-gpt-ad-1549039509224-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Society', [[795, 100], [350, 50]], 'div-gpt-ad-1549059950142-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Engagements', [[350, 50], [795, 100]], 'div-gpt-ad-1558724872529-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Crime', [[795, 100], [350, 50]], 'div-gpt-ad-1567437978719-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Rectangle1', [390, 150], 'div-gpt-ad-1537890601053-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_Rectangle2', [390, 150], 'div-gpt-ad-1552426004020-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_WideTower1', [300, 600], 'div-gpt-ad-1547498378987-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/ParkCities_WideTower2', [300, 600], 'div-gpt-ad-1547506085000-0').addService(googletag.pubads());
	googletag.defineSlot('/1045645/POPUP_PC', [[300, 300], [300, 600]], 'div-gpt-ad-1572534954952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
</head>

<body class="post-template-default single single-post postid-219786 single-format-standard wp-custom-logo tribe-no-js tribe-theme-colormag  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
        <div class="date-in-header">
			Thursday, December 12, 2019        </div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pcpeople" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/pcpeople" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/peoplenewspapers/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.parkcitiespeople.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="505" height="80" src="https://www.parkcitiespeople.com/wp-content/uploads/2018/01/PCP-Logo-e1520528844876.jpg" class="custom-logo" alt="Park Cities People" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.parkcitiespeople.com/" title="Park Cities People" rel="home">Park Cities People</a>
							</h3>
																		<p id="site-description">Park Cities People</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-30" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1045645/ParkCities_Leaderboard -->
<div id='div-gpt-ad-1531855618604-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531855618604-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-header" class="menu"><li id="menu-item-186824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186824"><a href="https://www.parkcitiespeople.com/category/business/">Business</a></li>
<li id="menu-item-186817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186817"><a href="https://www.parkcitiespeople.com/category/community/">Community</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://www.parkcitiespeople.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-186816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186816"><a href="https://www.parkcitiespeople.com/category/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-190618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-190618"><a href="https://www.parkcitiespeople.com/category/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-212245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212245"><a href="https://www.parkcitiespeople.com/category/arts/">Arts</a></li>
	<li id="menu-item-212246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212246"><a href="https://www.parkcitiespeople.com/category/food/">Food</a></li>
	<li id="menu-item-186886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186886"><a href="https://www.parkcitiespeople.com/events/">Events</a></li>
	<li id="menu-item-186820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186820"><a href="https://www.parkcitiespeople.com/category/worship/">Faith</a></li>
	<li id="menu-item-186818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186818"><a href="https://www.parkcitiespeople.com/category/living-well/">Living Well</a></li>
	<li id="menu-item-186830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186830"><a href="https://www.parkcitiespeople.com/category/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-186825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186825"><a href="https://www.parkcitiespeople.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-199044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199044"><a href="https://www.parkcitiespeople.com/featured-properties/">Featured Properties</a></li>
</ul>
</li>
<li id="menu-item-186823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186823"><a href="https://www.parkcitiespeople.com/category/schools/">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-192635" class="menu-item menu-item-type-taxonomy menu-item-object-acadp_categories menu-item-192635"><a href="https://www.parkcitiespeople.com/acadp_categories/schools/">School Listings</a></li>
</ul>
</li>
<li id="menu-item-186822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186822"><a href="https://www.parkcitiespeople.com/category/sports/">Sports</a></li>
<li id="menu-item-196463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196463"><a href="https://www.parkcitiespeople.com/listing-categories/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-211688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211688"><a href="https://www.parkcitiespeople.com/listing-categories/">Business Listings</a></li>
</ul>
</li>
<li id="menu-item-186827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186827"><a href="https://www.parkcitiespeople.com/category/announcements/">Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-186878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186878"><a href="https://www.parkcitiespeople.com/listing-categories/">Directory</a>
	<ul class="sub-menu">
		<li id="menu-item-186874" class="menu-item menu-item-type-post_type_archive menu-item-object-acadp_listings menu-item-186874"><a href="https://www.parkcitiespeople.com/acadp_listings/">Directory Lisitngs</a></li>
	</ul>
</li>
	<li id="menu-item-189872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189872"><a href="https://www.parkcitiespeople.com/category/engagements/">Engagements</a></li>
	<li id="menu-item-186913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186913"><a href="https://www.parkcitiespeople.com/category/weddings/">Weddings</a></li>
	<li id="menu-item-186914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186914"><a href="https://www.parkcitiespeople.com/category/obituaries/">Obituaries</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.parkcitiespeople.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-219786" class="post-219786 post type-post status-publish format-standard has-post-thumbnail hentry category-schools tag-board-of-trustees tag-highland-park tag-highland-park-isd tag-school-boundary">
	
   
         <div class="featured-image">
               <a href="https://www.parkcitiespeople.com/wp-content/uploads/2019/12/Dec-10-HPISD.jpg" class="image-popup"><img width="800" height="445" src="https://www.parkcitiespeople.com/wp-content/uploads/2019/12/Dec-10-HPISD-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><div class="ccfic"><span class="ccfic-text">The Highland Park ISD board of trustees during the Dec. 10 meeting.</span></div></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.parkcitiespeople.com/category/schools/"  rel="category tag">Schools</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			HPISD Trustees Revise District Transfers Policy   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/" title="1:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T13:00:02+00:00">December 12, 2019</time><time class="updated" datetime="2019-12-11T10:55:40+00:00">December 11, 2019</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://www.parkcitiespeople.com/author/rachel-snyder/"
                                                                                         title="Rachel Snyder">Rachel Snyder</a></span></span>

			                <span class="comments"><a href="https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.parkcitiespeople.com/tag/board-of-trustees/" rel="tag">board of trustees</a>, <a href="https://www.parkcitiespeople.com/tag/highland-park/" rel="tag">Highland Park</a>, <a href="https://www.parkcitiespeople.com/tag/highland-park-isd/" rel="tag">Highland Park ISD</a>, <a href="https://www.parkcitiespeople.com/tag/school-boundary/" rel="tag">school boundary</a></span></div>
   	<div class="entry-content clearfix">
   		<p>The Highland Park ISD board of trustees Dec. 10 approved a policy revision clarifying language regarding transfers within the district and specifying the circumstances under which they&#8217;d consider such transfers.</p>
<p>Specifically, the revision amended the previous policy to say that all intradistrict transfers ‘shall be limited to,’ rather than suspended with, the following exceptions: students who are victims of bullying, students who require special program placement that’s only offered at a specific elementary campus, students approved for voluntary intradstrict transfers two years in a row, students who are involuntary transfers (transfers required by administration to attend a school other than the one closest to them for reasons like space) to a non-attendance zone campus can choose to stay at the same campus, or students with other compelling circumstances.</p>
<p>“The reason for (changing the language from ‘suspended with’ to ‘limited to’) is simply to clarify that there’s never been an intention to suspend any appeals process at all,” Superintendent Tom Trigg said. “It’s not the entire policy that’s been suspended, we’re simply limiting the types of appeals.”</p>
<p>Parents can file a request with the principal of the elementary school serving the attendance area based on where the student lives, according to the policy. Transfer requests are approved or denied by the originating principal, the receiving principal, and the student and administrative services director, who consider factors like class size when making their decisions. The superintendent is also authorized to investigate and approve transfers.</p>
<p>Officials plan to offer an early decision transfer request application window and process for the 2020-2021 school year, the first year the new boundaries will be in effect. Applications received during the designated time period will be submitted to the student services office, and a district committee will consider and respond to the requests.</p>
<p>Trigg said in a November work session that district officials were considering asking for forms for transfer requests related to boundary decisions by Jan. 24 to allow them to make staffing decisions.</p>
<p>Students currently enrolled in the third grade will have the option of attending their current school or the new school to which they’re zoned after the board approved the boundary committee’s recommended plan at the Oct. 15 meeting.</p>
<p>He said Dec. 10 that officials aren’t recommending additional grandfathering.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Share this article...</span><br/><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03766e776d7a1b0c0e6a4c4b4d4a5b5b4d1b0c0e6c5b48574d5b1b0c0e7a574d4a4c575d4a1b0c0e6a4c5f504d585b4c4d1b0c0e6e5152575d47181d0e0d06055c515a47031b0c0e564a4a4e4d041111494949104e5f4c555d574a575b4d4e5b514e525b105d5153110c0e0f07110f0c110f0c11564e574d5a134a4c4b4d4a5b5b4d134c5b48574d5b135a574d4a4c575d4a134a4c5f504d585b4c4d134e5152575d4711"><img src="https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/" target="_blank"><img src="https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/"  target=&quot;_blank&quot; ><img src="https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/&amp;text=HPISD%20Trustees%20Revise%20District%20Transfers%20Policy%20" target=&quot;_blank&quot;><img src="https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parkcitiespeople.com/2019/12/12/hpisd-trustees-revise-district-transfers-policy/" target=&quot;_blank&quot;><img src="https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.parkcitiespeople.com/2019/12/12/snowday-dallas-captures-nostalgia-of-missing-school/" rel="prev"><span class="meta-nav">&larr;</span> Snowday Dallas Captures Nostalgia of Missing School</a></li>
			<li class="next"><a href="https://www.parkcitiespeople.com/2019/12/12/32nd-mad-hatters-tea-to-showcase-the-art-of-chic/" rel="next">32nd Mad Hatter&#8217;s Tea to Showcase &#8216;The Art of Chic&#8217; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.parkcitiespeople.com/2011/01/19/vroom-vroom-vroom-in-university-park/" rel="bookmark" title="Vroom, Vroom, Vroom in University Park?">Vroom, Vroom, Vroom in University Park?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.parkcitiespeople.com/2011/01/19/vroom-vroom-vroom-in-university-park/" title="9:28 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-01-19T09:28:18+00:00">January 19, 2011</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.parkcitiespeople.com/author/merritt-patterson/" title="Merritt Patterson">Merritt Patterson</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.parkcitiespeople.com/2011/01/19/vroom-vroom-vroom-in-university-park/#comments">10</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.parkcitiespeople.com/2015/08/14/give-a-new-life-to-used-sports-equipment/" rel="bookmark" title="Give a New Life to Used Sports Equipment">Give a New Life to Used Sports Equipment</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.parkcitiespeople.com/2015/08/14/give-a-new-life-to-used-sports-equipment/" title="1:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-08-14T13:19:18+00:00">August 14, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.parkcitiespeople.com/author/todd-jorgenson/" title="Todd Jorgenson">Todd Jorgenson</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.parkcitiespeople.com/2015/08/14/give-a-new-life-to-used-sports-equipment/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.parkcitiespeople.com/2011/03/09/park-cities-trivia-continues-just-for-the-fun-of-it/" rel="bookmark" title="Park Cities Trivia Continues Just For The Fun Of It">Park Cities Trivia Continues Just For The Fun Of It</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.parkcitiespeople.com/2011/03/09/park-cities-trivia-continues-just-for-the-fun-of-it/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-03-09T11:00:34+00:00">March 9, 2011</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.parkcitiespeople.com/author/jeanne-prejean/" title="Jeanne Prejean">Jeanne Prejean</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.parkcitiespeople.com/2011/03/09/park-cities-trivia-continues-just-for-the-fun-of-it/#comments">14</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/12/hpisd-trustees-revise-district-transfers-policy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.parkcitiespeople.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='219786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f37c372a53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-43" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1045645/ParkCities_Square1 -->
<div id='div-gpt-ad-1532017384067-0' style='height:300px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532017384067-0'); });
</script>
</div></div></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1045645/ParkCities_Square2 -->
<div id='div-gpt-ad-1532017661392-0' style='height:300px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532017661392-0'); });
</script>
</div></div></aside><aside id="custom_html-48" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1045645/ParkCities_Square3 -->
<div id='div-gpt-ad-1532017845020-0' style='height:300px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532017845020-0'); });
</script>
</div></div></aside><aside id="custom_html-75" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.parkcitiespeople.com/category/goransonbain-ausley/"><img src="https://www.parkcitiespeople.com/wp-content/uploads/2019/09/GoransonBainn_300x150_Oct2019.jpg"/></a>
&nbsp; • <a href="https://www.parkcitiespeople.com/2019/09/30/how-you-can-achieve-your-divorce-goals/" target="_blank" rel="noopener">How You Can Achieve Your Divorce Goals</a></div></aside><aside id="custom_html-58" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=pc_december_2019_web&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=pcpphp"></iframe>

<a class="button" href="https://www.parkcitiespeople.com/previous-issues/">previous issues</a></div></aside><aside id="custom_html-62" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/pcpeople" data-widget-id="528220739661352961" data-chrome="noscrollbar">Tweets by @pcpeople</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="custom_html-78" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- People Newspapers / Creative Circle eventlink calendar rail widget v0.1 -->
<iframe width="100%" height="500" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://api.dallasnewslink.com/rail-widget/parkcities"></iframe></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>People Newspapers</span></h3>			<div class="textwidget"><ul>
<li><a href="https://www.parkcitiespeople.com/about-us/">About Us</a></li>
<li><a href="https://www.parkcitiespeople.com/careers/">Careers</a></li>
<li><a href="https://www.parkcitiespeople.com/meet-the-staff/">Meet the Staff</a></li>
<li><a href="https://www.parkcitiespeople.com/rack-locations/">News Rack Locations</a></li>
<li><a href="https://www.parkcitiespeople.com/advertise/">Advertise</a></li>
<li><a href="https://www.prestonhollowpeople.com">Preston Hollow People</a></li>
</ul>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact Us</span></h3>			<div class="textwidget"><ul>
<li><a href="https://www.parkcitiespeople.com/letter-to-the-editor/">Letter to the Editor</a></li>
<li><a href="https://www.parkcitiespeople.com/print-subscriptions/">Print Subscriptions</a></li>
<li><a href="https://www.parkcitiespeople.com/subscribe-to-our-newsletter/">Newsletter Subscriptions</a></li>
<li><a href="https://www.parkcitiespeople.com/request-a-pdf/">Request a PDF</a></li>
<li><a href="https://www.parkcitiespeople.com/submit-a-tip/">Submit a Story Tip</a></li>
<li><a href="http://dallaseventlink.creativecirclemedia.com/">Submit an Event</a></li>
<li><a href="https://dmagazine.wufoo.com/forms/s21cvce0baixp4/">Report A Problem</a></li>
</ul>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><p>Park Cities People is a D Magazine Partner affiliate.</p>
<p>750 St. Paul Street<br />
Suite 2100<br />
Dallas, TX 75201</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pcpeople" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/pcpeople" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/peoplenewspapers/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.parkcitiespeople.com/" title="Park Cities People" ><span>Park Cities People</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"dbde0e7507","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 15px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.parkcitiespeople.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2d5a06937a","applicationID":"299012253","transactionName":"M1MHMkAHWhEHWkJdWgoZJAVGD1sMSUpfWlIIUw==","queueTime":0,"applicationTime":299,"atts":"HxQERAgdSR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
